読者です 読者をやめる 読者になる 読者になる

atelier:mitsuba

i love UI/UX, Blend, XAML, Behavior, P5, oF, Web, Tangible Bits and Physical computing. なにかあればお気軽にご連絡ください。atelier@c-mitsuba.com

久々にofxOpenCLを使おうとしたら。

OpenFrameworks Mac

久々にofxOpenCLを使おうと思って、環境を1からつくろうとしました。

ということで、openFrameworksのver0.061のSnowLeopard用と落としてきたのですが、エラーが201こ。

ver 0.06のならなんの問題もないので、どうやら使いたかったら前のバージョンを使ったほうがよさそうです。